Thornsoft BugFix Tracking

Thornsoft Bug/Fix Tracking

Copyright 2004, Thornsoft Development, Inc.

  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000127 [ClipMate 6] Error Reporting feature always 03-08-04 14:51 03-16-04 16:27
Reporter Chris Thornton View Status public  
Assigned To Chris Thornton
Priority normal Resolution fixed  
Status closed   Product Version 6.3.00
Summary 0000127: Consolidate EurekaLog and Run Log
Description Since EurekaLog can now send reports via e-mail, it would be nice to also attach the regular ClipMate run log to the e-mail as well.
Additional Information
Fixed In Release 6.3.00.453
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
03-08-04 14:51 Chris Thornton New Issue
03-08-04 14:51 Chris Thornton Fixed In Release  => 6.3.00.453
03-08-04 14:52 Chris Thornton Status assigned => resolved
03-08-04 14:52 Chris Thornton Resolution open => fixed
03-16-04 16:27 Chris Thornton Status resolved => closed
All content copyright 2003

All content copyright 2004, Thornsoft Development, Inc. 

ClipMate Home ClipMate FAQ ClipMate Forum Darn! Home Darn FAQ Darn Forum


Mantis 1.0.6[^]
Copyright © 2000 - 2006 Mantis Group
32 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker